Bullets with grey background in 2.0.4

Everything related to our flagship word processor.
Post Reply
mvreade
Posts: 11
Joined: 2007-12-02 13:30:55

Bullets with grey background in 2.0.4

Post by mvreade »

I can't seem to get rid of the nasty grey background in all my bullets.

I'm running Mountain Lion.

Thanks,
Michael

User avatar
Hamid
Posts: 763
Joined: 2007-01-17 03:25:42

Re: Bullets with grey background in 2.0.4

Post by Hamid »

In NWP Preferences, tab to Appearance.
Select 'List Items' under 'Automatic Text' and check the 'Hide this highlighting' box:
HideListItems.gif
HideListItems.gif (47.45 KiB) Viewed 3557 times
Last edited by Hamid on 2012-09-13 06:38:34, edited 1 time in total.

Groucho
Posts: 497
Joined: 2007-03-03 09:55:06
Location: Europe

Re: Bullets with grey background in 2.0.4

Post by Groucho »

Hi, Michael.

Just three steps:

Go to Nisus Writer Pro > Preferences.
Click on Appearance then select Automatic Text and List Items in the bottom pane.
Check Hide this Highlighting or select a new color.

Note: the shade is not printed.

Greetings, Henry.

mvreade
Posts: 11
Joined: 2007-12-02 13:30:55

Re: Bullets with grey background in 2.0.4

Post by mvreade »

Thank you Hamid and Groucho!

Best,
Michael

Post Reply